CINEMA 4D - forum Strona Główna
forum.c4d-pl.org
Forum użytkowników pakietu Maxon Cinema 4D


Poprzedni temat «» Następny temat
Error wyskakujący przy uruchamianiu R11 z maxwellem
Autor Wiadomość
drumZ 

Dołączył: 09 Sie 2008
Posty: 70
Skąd: Poznań
Wysłany: 2009-01-30, 23:26   Error wyskakujący przy uruchamianiu R11 z maxwellem

Witam. Nie wiem skąd ten problem ,wszystko zainstalowałem poprawnie.Najnowszy maxwell instalka+ plugin do cinemy>Jednak wyskakuje mi nizej pokazany error.Czy wiecie co moze byc tego przyczyną???
 
 
vasil_zajcev 


Pomógł: 15 razy
Wiek: 30
Dołączył: 21 Mar 2008
Posty: 1769
Skąd: grchw
Wysłany: 2009-01-31, 00:05   

http://www.kxcad.net/CINE.../html/5245.html

polecam ;)
_________________
save and sound
 
 
 
drumZ 

Dołączył: 09 Sie 2008
Posty: 70
Skąd: Poznań
Wysłany: 2009-01-31, 00:40   

Dzięki Vasil_zajcev za ten link(dużo przydatnych tresci) ale nadal nie moge rozgryzc tego problemu...
  
 
 
ndru 
Srogi mod


Pomógł: 218 razy
Wiek: 34
Dołączył: 03 Lut 2006
Posty: 2262
Skąd: Londyn
Wysłany: 2009-01-31, 01:05   

Proponuje
1) usunac wszystkie inne wtyczki
2) jesli nic to nie da to skontaktuj sie z dystrybutorem Maxwella, na pewno pomoga zarejstrowanemu uzytkownikowi.
_________________
www.zmurowski.com
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group